gcc 5.4.0

hammy

Member
Jun 1, 2019
51
21
8
UK
Same requirements as per gcc4.8.2 thread.

Patch is here:


Edit: Updated above with link to the latest version of this patch at github

Why the multiple gcc versions? If/when we get issues, it's useful to see how far back the bug goes, then hopefully we can bisect to where it actually comes from to fix it.
 
Last edited:
Reactions: foetz